平素は「compass for 楽天市場」をご利用いただきありがとうございます。compassサポート担当です。
下記の事象が発生しておりましたので、ご報告いたします。
現在は解消済みで、問題なくcompassをご利用いただけます。
ご不便・ご迷惑をおかけし、誠に申し訳ございません。
■事象
RMSで「海外配送設定」を設定していた商品を、compassで再編集すると設定していた値が削除される事象が発生していました。
※compassで商品を更新した場合でも、商品名や画像など「配送・在庫・送料設定」以外の部分のみの変更であれば影響はありません。
■発生日時
2023/05/23 8:30頃〜2023/7/18 9:00頃
■対象箇所
商品の登録・編集 > 該当商品の選択 > 配送・在庫・送料設定
■対象
・SKU移行済み店舗様
・RMSで「海外配送設定」を設定していた商品を、compassで「配送・在庫・送料設定」を更新して、登録完了した場合。
・RMSで「海外配送設定」を設定していた商品を、compassで「配送・在庫・送料設定」を更新して、登録完了した場合。
※compassで商品を更新した場合でも、商品名や画像など「配送・在庫・送料設定」以外の部分のみの変更であれば影響はありません。
■原因
システムの不具合により発生しておりました。
システムの不具合により発生しておりました。
現在、RMSで「海外配送設定」を設定していた商品を、compassで再編集すると設定していた値が削除される事象は解消しています。
※対象に該当する店舗様で、設定を変更されたい場合は、お手数ですがRMSからのご対応をお願いいたします。
今後とも、compass for 楽天市場を何卒よろしくお願いいたします。
コメント
0件のコメント