平素は「compass for 楽天市場」をご利用いただきありがとうございます。compassサポート担当です。
現在下記の事象が発生しておりましたので、ご報告いたします。
現在は解消済みで、問題なくcompassをご利用いただけます。
この度はご不便・ご迷惑をおかけし、誠に申し訳ございませんでした。
■発生日時
2023年5月23日 8 :30頃~2023年7月11日 16:30頃
■事象
SKU移行済店舗様のcompassにて、以下の事象が発生していました。
売れ筋ランキング > 手動 設定で、
アイテムを「変更する」または「追加する」をクリックすると表示される商品検索画面にて
商品が表示されない。
■原因
システムの不具合により、発生しておりました。
設定を修正し、現在は復旧しています。
今後とも、compass for 楽天市場を何卒よろしくお願いいたします。
コメント
0件のコメント